Welcome! Anonymous

Problemy techniczne

Sugestie, uwagi dotyczące strony forum 4 elementy

Moderatorzy: Hax, Kondzik

Re: Problemy techniczne

Postprzez Sąsiad » 03 mar 2010, 20:55

Obrazek

to w końcu wysłane czy nie?
Sąsiad
Początkujący
Początkujący
 
Posty: 29
Dołączył(a): 08 sty 2010, 22:23
Lokalizacja: Zielona Góra
Propsy: 3

Re: Problemy techniczne

Postprzez Kondzik » 03 mar 2010, 22:45

Wystarczyłoby, gdybyś przeczytał ten temat, długo by Ci nie zajęło. ;)

Kondzik napisał(a):To raczej nie jest problem techniczny, ale da się to podciągnąć jakoś pod ten temat. Jestem laikiem w tej kwestii więc zadam pytanie: czym różnią się wiadomości "Do wysłania" od "Wysłanych"?

rlk120 napisał(a):Do wysłania - tam wiadomości są "przechowywane" do czasu, kiedy odbiorca ich nie przeczyta.

Wysłane - wiadomo, jak już przeczyta, to wtedy jest w wysłanych.
Avatar użytkownika
Kondzik
Moderator
 
Posty: 528
Dołączył(a): 05 lut 2010, 11:32
Lokalizacja: Radom
Propsy: 23

Re: Problemy techniczne

Postprzez Cyprian » 05 mar 2010, 22:12

Mam problem z tym że jak chcę dodać jakiś temat chodzi tu o płyty to jak dodaje załacznik(czyli okladkę) to pokazuje mi sie jakis blad. I nie mogę jej dodac przez co dostaje ostrzezenia
'' mam więcej pomysłów niż wody ma basen''
Avatar użytkownika
Cyprian
Wkręca się
Wkręca się
 
Posty: 176
Dołączył(a): 19 lut 2010, 16:47

Re: Problemy techniczne

Postprzez Kondzik » 05 mar 2010, 23:36

To do rozwiązania problemu wrzucaj zdjęcie na jakiś hosting, np. http://www.imageshack.us albo http://www.otofotki.pl i wstawiaj je do tematu za pomocą kodu:

Kod: Zaznacz cały
[img][/img]


Autor postu otrzymał propsa
Avatar użytkownika
Kondzik
Moderator
 
Posty: 528
Dołączył(a): 05 lut 2010, 11:32
Lokalizacja: Radom
Propsy: 23

Re: Problemy techniczne

Postprzez Kondzik » 09 mar 2010, 23:31

Zauważyłem pewien problem. Otóż w każdym temacie, przy każdym poście, a dokładniej w tej "kolumnie", gdzie znajdują się informacje o autorze wiadomości, znajduje się maleńki znaczek, takie kółko, a w jego środku trójkąt skierowany w górę. Po najechaniu na niego pokazuje się przypis "Góra", z czego wnioskuję, że po kliknięciu znaczka powinno przekierować nas na górę aktualnie przeglądanej strony. Jednak po wciśnięciu nie przenosi nas na górę strony, a na stronę główną forum.
Avatar użytkownika
Kondzik
Moderator
 
Posty: 528
Dołączył(a): 05 lut 2010, 11:32
Lokalizacja: Radom
Propsy: 23

Re: Problemy techniczne

Postprzez Cyprian » 14 kwi 2010, 21:47

Kto mógłby powiedzieć jak ustawić avatar ? : )
'' mam więcej pomysłów niż wody ma basen''
Avatar użytkownika
Cyprian
Wkręca się
Wkręca się
 
Posty: 176
Dołączył(a): 19 lut 2010, 16:47

Re: Problemy techniczne

Postprzez Kondzik » 15 kwi 2010, 07:22

Avatar użytkownika
Kondzik
Moderator
 
Posty: 528
Dołączył(a): 05 lut 2010, 11:32
Lokalizacja: Radom
Propsy: 23

Re: Problemy techniczne

Postprzez Cyprian » 15 kwi 2010, 11:40

To widziałem , ale moja winna bo sie nie okreslilem :) Chodzi mi o to ze wrzucilem zdjecie na imageshack i zaden link nie prazyl.

http://img94.imageshack.us/content_roun ... ia=mupload
'' mam więcej pomysłów niż wody ma basen''
Avatar użytkownika
Cyprian
Wkręca się
Wkręca się
 
Posty: 176
Dołączył(a): 19 lut 2010, 16:47

Re: Problemy techniczne

Postprzez Kondzik » 15 kwi 2010, 15:48

Avatar użytkownika
Kondzik
Moderator
 
Posty: 528
Dołączył(a): 05 lut 2010, 11:32
Lokalizacja: Radom
Propsy: 23

Re: Problemy techniczne

Postprzez Cyprian » 15 kwi 2010, 18:48

Ok , wielkie dzięki :)
'' mam więcej pomysłów niż wody ma basen''
Avatar użytkownika
Cyprian
Wkręca się
Wkręca się
 
Posty: 176
Dołączył(a): 19 lut 2010, 16:47

Poprzednia stronaNastępna strona

Powrót do Opinie i sugestie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości